Plesk 12 php 5.6 upgrade pecl memcached to v3

Discussion in 'Plesk Automation Suggestions and Feedback' started by yehudigt, Dec 26, 2015.

  1. yehudigt

    yehudigt Kilo Poster

    I would like to have memcached v 3.0.x instead of v 2.2.0, that I was able to install with an alternate version of php following this useful resource:
    Drupal needs memcached at least v 3 in order to use memcache storage.
    Any hints?

    Thank you

Share This Page