How/Where can I download webgate-devel package

Discussion in 'Installation and "How-To" Questions' started by Jera May, Nov 16, 2015.

Tags:
  1. Jera May

    Jera May Bit Poster

    Messages:
    1
    I am trying install pba-sdk-installer-5.5.9.hotfix_all-010.el6.x86_64.sh in Linux but it doesnt proceed cos I'm missing a package listed in my logs here..

    Nov 17 2015 14:17:29 [:55403] DEBUG: -------> webgate-devel
    Nov 17 2015 14:17:29 [:55403] DEBUG: Looking for require platform-runtime-devel >= in available third-party packages list.
    Nov 17 2015 14:17:29 [:55403] DEBUG: Require platform-runtime-devel >= can be resolved by package platform-runtime-devel-1.0-087.el6.
    Nov 17 2015 14:17:29 [:55403] DEBUG: Looking for require webgate = 1.2-183.el6 in available third-party packages list.
    Nov 17 2015 14:17:29 [:55403] DEBUG: Require webgate = 1.2-183.el6 can be resolved by package webgate-1.2-183.el6.

    Can anyone please help how/where can I be able to get this package or am I missing something other than that, that may causes this kind of error. I'm new to Linux so it's still kind of confusing to me doing the installation process.

    Thank you and kind regards.
     
  2. dkolvakh

    dkolvakh Odin Team

    Messages:
    353
    Hello.

    It's better to ask this question to Odin support.
     

Share This Page